AccueilRechercherMembresS'enregistrerConnexion
Partagez | 
 

 Le forum plante...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
johnbeatbang
Platinum Member
Platinum Member
johnbeatbang

Inscription : 19/04/2011
Messages postés : 1666
Localisation Pau

MessageSujet: Le forum plante...   Jeu 29 Mar 2012, 12:54

Bon bien voila, ca fait plusieurs fois que le forum plante (une fois par jour en ce moment)

D'ou vient ce soucis ?


_______________________________


Revenir en haut Aller en bas
High Tone
Développeur de projets
Développeur de projets
High Tone

Inscription : 11/08/2009
Messages postés : 2939
Localisation Somme

MessageSujet: Re: Le forum plante...   Jeu 29 Mar 2012, 13:56

j'ai un pti' soucis aussi, lorsque j'arrive sur le fofo, tout ne se charge pas surtout les images... et certaines pages ne se chargent pas ou mettent du temps, j'ai déjà quitté la page avant qu'elle soit chargée!!

edit: je me demande si ça vient pas depuis qu'il y a l'espèce de fond d'écran découpé...??

_______________________________
Limited Edition sur Twitter : https://twitter.com/Limited64591238




mes recherches / échanges : http://www.edition-limited.net/t13161-maj-du-09-03-17-mes-recherches-echanges

                

Revenir en haut Aller en bas
johnbeatbang
Platinum Member
Platinum Member
johnbeatbang

Inscription : 19/04/2011
Messages postés : 1666
Localisation Pau

MessageSujet: Re: Le forum plante...   Jeu 29 Mar 2012, 14:03

Le forum a planté c'est pour ça, dernièrement ça l'a fait assez souvent. Même soucis pour tous je pense High Tone :/

_______________________________


Revenir en haut Aller en bas
High Tone
Développeur de projets
Développeur de projets
High Tone

Inscription : 11/08/2009
Messages postés : 2939
Localisation Somme

MessageSujet: Re: Le forum plante...   Jeu 29 Mar 2012, 14:04

oui je viens de tomber sur le topic "bug du forum"...

_______________________________
Limited Edition sur Twitter : https://twitter.com/Limited64591238




mes recherches / échanges : http://www.edition-limited.net/t13161-maj-du-09-03-17-mes-recherches-echanges

                

Revenir en haut Aller en bas
geodemars
Platinum Member
Platinum Member
geodemars

Inscription : 05/06/2009
Messages postés : 4256
Localisation Sud :)

MessageSujet: Re: Le forum plante...   Jeu 29 Mar 2012, 14:05

pareil bug sur tt les imaces icones , tres lents et defois ca n'aboutie pas snirff

_______________________________
Ma petite collection ici : http://www.oldgen.fr
Fullset ps1 terminer 1411/1411 black label
Fullset platinum ps1 terminer 152/152
Fullset ps2 en cours 1650/3000+
Revenir en haut Aller en bas
http://www.oldgen.fr/
johnbeatbang
Platinum Member
Platinum Member
johnbeatbang

Inscription : 19/04/2011
Messages postés : 1666
Localisation Pau

MessageSujet: Re: Le forum plante...   Jeu 29 Mar 2012, 14:18

Ouf c'est revenu, je me sens mieux xD

_______________________________


Revenir en haut Aller en bas
High Tone
Développeur de projets
Développeur de projets
High Tone

Inscription : 11/08/2009
Messages postés : 2939
Localisation Somme

MessageSujet: Re: Le forum plante...   Jeu 29 Mar 2012, 14:57

ça a l'air d'aller mieux ouai...

_______________________________
Limited Edition sur Twitter : https://twitter.com/Limited64591238




mes recherches / échanges : http://www.edition-limited.net/t13161-maj-du-09-03-17-mes-recherches-echanges

                

Revenir en haut Aller en bas
lim-handek
Fondateur
Fondateur
lim-handek

Inscription : 12/02/2009
Messages postés : 15000
Localisation Bordeaux

MessageSujet: Re: Le forum plante...   Jeu 29 Mar 2012, 18:34

Merci d'utiliser le topic adéquat existant

http://www.edition-limited.net/t703-signalement-des-bugs-et-autres-problemes-techniques

Je regarde ce week-end

_______________________________
Revenir en haut Aller en bas
 
Le forum plante...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Limited Forum :: Zone mixte :: Forum blabla-