AccueilRechercherMembresS'enregistrerConnexion
Partagez | 
 

 Problème informatique!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Problème informatique!   Mar 28 Avr 2015, 19:25

Hello,  Smile

Je suis une brêle en informatique et en plus je déteste ça, hormis le fait que je suis obligé de bosser avec. 

Il se trouve que j'ai un souci avec mon PC privé.

Depuis quelques jours, je n'arrive plus à transférer les photos prisent avec mon appareil photo, dans mon PC.

Quand je lance le transfert des photos de mon appareil au PC, une fenêtre s'ouvre et dit: "explorateur windows a cessé de fonctionner", puis une nouvelle fenêtre s'ouvre et dit: "explorateur windows redémarre", puis rien de plus.

Hormis ça le PC fonctionne normalement. 

Mais mes photos n'apparaissent jamais pour valider le transfert vers le PC.

Pouvez-vous me dire ce que je dois faire svp? car là je galère..  Sad

Merci!

_______________________________


Revenir en haut Aller en bas
alexgames
Bronze Member
Bronze Member
avatar

Inscription : 06/07/2014
Messages postés : 851
Localisation LOIRET

MessageSujet: Re: Problème informatique!   Mar 28 Avr 2015, 19:33

T'es photos sont sur une carte SD ?
Tu essaye de transférer tes photos via un cable USB branché à ton appareil photo ?

Si oui essaye de mettre ta carte SD directement dans ton ordinateur au lieu de brancher ton appareil photo via un cable USB.

_______________________________
Ma collection ;)
Mes recherches



Dernière édition par alexgames le Mar 28 Avr 2015, 20:09, édité 1 fois
Revenir en haut Aller en bas
En ligne
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Mar 28 Avr 2015, 20:04

Mes photos sont sur une carte SD dans l'appareil et je les transfert avec un câble depuis des années. 

Mais là ça marche plus et je sais pas pourquoi?

La carte SD dans le PC ne change rien. 

Merci

_______________________________


Revenir en haut Aller en bas
pit56
Modérateur
Modérateur
avatar

Inscription : 05/03/2009
Messages postés : 5721
Localisation Bretagne

MessageSujet: Re: Problème informatique!   Mar 28 Avr 2015, 20:19

bizarre ca quand tu met la carte SD dans le PC tu voit pas les photos ?

_______________________________


ma collection
Revenir en haut Aller en bas
http://www.edition-limited.net/t3770-pit56-repart-a-zero
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Mar 28 Avr 2015, 20:35

C'est surtout que je transfert mes photos via mon appareil et un câble depuis des années et là ça marche plus. 

C'est cette histoire de messages relatifs à windows explorer qui ne fonctionne plus que j'aimerai comprendre!

_______________________________


Revenir en haut Aller en bas
tatsui
Team Import Limited
Team Import Limited
avatar

Inscription : 17/06/2011
Messages postés : 2633
Localisation Lyon

MessageSujet: Re: Problème informatique!   Mar 28 Avr 2015, 20:38

t'as passé un petit coup d'antivirus sur le pc (et d'antimalware style Malwarebytes Anti-Malware)

t'as tenté un autre port usb?

sinon t'as installé un logiciel récemment? t'es sous quel OS? une petite restauration systeme à un état antérieur pourrait peut etre arranger les choses

_______________________________
Le blog de Taikenban
Suivez nous aussi sur twitter @Tatsui_TK
Revenir en haut Aller en bas
http://tatsui.free.fr En ligne
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Mar 28 Avr 2015, 20:43

tatsui a écrit:
t'as passé un petit coup d'antivirus sur le pc (et d'antimalware style Malwarebytes Anti-Malware)

t'as tenté un autre port usb?

sinon t'as installé un logiciel récemment? t'es sous quel OS? une petite restauration systeme à un état antérieur pourrait peut etre arranger les choses

Sous quel OS?? tu me parle chinois mon pote!  :D

J'ai balancé un coup de check Avast mais ça change rien. 

Comment je fais à restaurer à un état antérieur?

Explique moi ça comme si javais 4 ans stp.

_______________________________


Revenir en haut Aller en bas
le_spectre
Old School Member
Old School Member
avatar

Inscription : 01/11/2012
Messages postés : 4781
Localisation Angers

MessageSujet: Re: Problème informatique!   Mar 28 Avr 2015, 20:46

Avast c'est caca, utilise ccleaner pour faire un bon scan de ton PC. 

OS = système d'exploitation ;)

_______________________________
Ma collection éparpillée, avec une grosse préférence pour les rpg PS1 :
http://www.edition-limited.net/t13699-le_spectre-collection-eparpillee
Revenir en haut Aller en bas
tatsui
Team Import Limited
Team Import Limited
avatar

Inscription : 17/06/2011
Messages postés : 2633
Localisation Lyon

MessageSujet: Re: Problème informatique!   Mar 28 Avr 2015, 20:48

HUDSONec a écrit:
tatsui a écrit:
t'as passé un petit coup d'antivirus sur le pc (et d'antimalware style Malwarebytes Anti-Malware)

t'as tenté un autre port usb?

sinon t'as installé un logiciel récemment? t'es sous quel OS? une petite restauration systeme à un état antérieur pourrait peut etre arranger les choses

Sous quel OS?? tu me parle chinois mon pote!  :D

J'ai balancé un coup de check Avast mais ça change rien. 

Comment je fais à restaurer à un état antérieur?

Explique moi ça comme si javais 4 ans stp.

je suppose que tu as windows...

http://windows.microsoft.com/fr-fr/windows/what-is-system-restore#1TC=windows-7

_______________________________
Le blog de Taikenban
Suivez nous aussi sur twitter @Tatsui_TK
Revenir en haut Aller en bas
http://tatsui.free.fr En ligne
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Mar 28 Avr 2015, 21:18

J'ai fais une restauration, mais le système l'a faite à ce jour, ce qui me semble inutile non?

Je pense que j'ai dû me taper un virus, ou un truc de gros bâtard comme ça. 

Que me conseillez-vous de faire svp?

_______________________________


Revenir en haut Aller en bas
tatsui
Team Import Limited
Team Import Limited
avatar

Inscription : 17/06/2011
Messages postés : 2633
Localisation Lyon

MessageSujet: Re: Problème informatique!   Mar 28 Avr 2015, 21:24

Normalement tu peux choisir la date

Malwarebytes anti malware pour commencer

_______________________________
Le blog de Taikenban
Suivez nous aussi sur twitter @Tatsui_TK
Revenir en haut Aller en bas
http://tatsui.free.fr En ligne
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Mar 28 Avr 2015, 21:31

tatsui a écrit:
Normalement tu peux choisir la date

Malwarebytes anti malware pour commencer

Explique moi quoi faire stp. 

T'as un lien?

_______________________________


Revenir en haut Aller en bas
tatsui
Team Import Limited
Team Import Limited
avatar

Inscription : 17/06/2011
Messages postés : 2633
Localisation Lyon

MessageSujet: Re: Problème informatique!   Mar 28 Avr 2015, 22:20


_______________________________
Le blog de Taikenban
Suivez nous aussi sur twitter @Tatsui_TK
Revenir en haut Aller en bas
http://tatsui.free.fr En ligne
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 08:40

tatsui a écrit:
http://www.commentcamarche.net/faq/15773-malwarebytes-anti-malware-tutoriel

Google c'est pas mal hein :D

Ouais, merci beaucoup mon pote!

J'ai fais tout le scan et le PC tourne parfaitement, mais le message "windows explorer a cesser de fonctionner", puis un nouveau message "windows explorer redémarre", continue d'apparaitre quand je veux transférer mes photos de mon appareil photo au PC et du coup je n'arrive plus à les mettre sur mon PC. Sad

Alors si vous avez une idée de quoi faire, je suis prenneur svp!

_______________________________


Revenir en haut Aller en bas
Megatron
Designer Mégatonnique
Designer Mégatonnique
avatar

Inscription : 09/08/2009
Messages postés : 11272
Localisation Cybertron

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 11:26

1/ Combien as-tu de port USB ?
Si plusieurs teste l'ensemble de tes ports avec ton appareil.

2/ As-tu un autre appareil qui peut se brancher via un port USB à ton PC ?
Si oui, essayes l'ensemble de tes ports.

Si cela te fait la même chose qu'avec ton appareil photo, là tu sais que cela viendra de ton pc et non de l'appareil.

3/ As-tu un lecteur de cartes SD directement sur ton pc ?
Si oui, rencontres-tu le même problème ?

4/ Pour vérifier si tu as un problème avec ton/tes ports USB, tu vas dans le menu "Demarrer" de ton windows, le bouton situé en bas à gauche de ton écran >> Puis tu cliques sur "Panneau de configuration" >> Là tu cherches "Gestionnaire de périphériques" >> Maintenant tu as une fenêtre qui vient de s'ouvrir avec des noms en cascade, tu recherches "Contrôleurs de bus USB", tu doubles clique dessus, là tu verras l'ensemble de tes ports USB. Vérifies si il y a un /!\ jaune à côté de tes ports.
Si oui, clique droit sur le port marqué d'un /!\, première action "mettre à jour le pilote ..." et là tu suis les notifications.
Seconde action si pas de mise à jour trouvé, tu refais un clique-droit sur ton port USB avec un /!\ et tu cliques sur "Désactiver". Une fois désactiver tu redémarre ton ordi, tu reviens au même endroit et tu le réactive. Puis tu essayes de brancher ton appareil.

5/ Si après le 1, 2, 3, 4, tu as toujours ton problème. Afin de voir si effectivement tu as un malware ou autre, tu vas faire un redémarrage en mode sans echec. Pour se faire tu vas redémarrer ton ordinateur  au moment ou il redémarre tu appuies plusieurs fois sur la touche F5 si tu es sous Windows XP (F8 si tu es sous windows 7). Tu verras alors un écran sur fond bleu ou noir avec un choix à faire. Choisis le "mode sans echec".
Une fois sur ton windows branche ton appareil, as-tu toujours le problème ?
Si oui, c'est chiant. Si non c'est que tu as un conflit avec soit une appli récemment installé. soit un périphérique de ton ordi.

A voir si quelqu'un peut venir checker/bidouiller chez toi afin de voir si ton/tes port(s) ne sont tous simplement pas mal branché à ta carte mère.

_______________________________
Collection powered by Edition-limited.net
Revenir en haut Aller en bas
http://www.megatron-collection.fr
zack1
Old School Member
Old School Member
avatar

Inscription : 12/02/2009
Messages postés : 18870

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 11:36

tout bêtement tu as pas locker ta carte sd sans le faire expres ? ca m'est déjà arrivé , tu sais le petit morceau de plastique que tu peux bouger sur le coté de la carte sd

_______________________________
Revenir en haut Aller en bas
http://www.zack1-collections.tk En ligne
Megatron
Designer Mégatonnique
Designer Mégatonnique
avatar

Inscription : 09/08/2009
Messages postés : 11272
Localisation Cybertron

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 11:52

zack1 a écrit:
tout bêtement tu as pas locker ta carte sd sans le faire expres ? ca m'est déjà arrivé , tu sais le petit morceau de plastique que tu peux bouger sur le coté de la carte sd

Oui exacte, ça pourrait venir de là. Après comme il branche son appareil directement à ton PC, je pense qu'il ne pourrait pas faire de photos sans avoir le message carte verrouillé ?
Mais effectivement ça pourrait être la source du problème.

_______________________________
Collection powered by Edition-limited.net
Revenir en haut Aller en bas
http://www.megatron-collection.fr
zack1
Old School Member
Old School Member
avatar

Inscription : 12/02/2009
Messages postés : 18870

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 12:29

Megatron a écrit:
zack1 a écrit:
tout bêtement tu as pas locker ta carte sd sans le faire expres ? ca m'est déjà arrivé , tu sais le petit morceau de plastique que tu peux bouger sur le coté de la carte sd


Après comme il branche son appareil directement à ton PC, je pense qu'il ne pourrait pas faire de photos sans avoir le message carte verrouillé ?

.

ah ouais c'est vrai , bon apres il peut toujours essayer on sait jamais

_______________________________
Revenir en haut Aller en bas
http://www.zack1-collections.tk En ligne
goten62
Team Import Limited
Team Import Limited
avatar

Inscription : 11/09/2012
Messages postés : 5003
Localisation Lens

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 14:00

Et ben ça c'est surement pas un hasard !!!

Depuis une semaine j'ai exactement le même probleme !
Depuis que j'ai essayer tant bien que mal de transferer mes photos sur SD via le pc j'ai un gros soucis avec, tout comme toi il me met "windows a cesser de fonctionner, j'ai le pointeur cercle bleu en continue et le système redémarre simplement le bureau !

J'ai fait ccleaner et kaspersky et malheureusement il trouve que dalle ...

Bref, c'etait mieux avec un minitel xD

_______________________________
Revenir en haut Aller en bas
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 19:05

En tout cas, changer de prise USB ne change rien.

Je sent que ça n'a pas fini de me faire chier.. 

_______________________________


Revenir en haut Aller en bas
tatsui
Team Import Limited
Team Import Limited
avatar

Inscription : 17/06/2011
Messages postés : 2633
Localisation Lyon

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 19:11

Ça peut être causé par des images corrompues (donc possible vu que tu essaies justement d'en récupérer) y'a un paragraphe qui décrit ça ici
https://support.microsoft.com/fr-fr/kb/2694911/fr

_______________________________
Le blog de Taikenban
Suivez nous aussi sur twitter @Tatsui_TK
Revenir en haut Aller en bas
http://tatsui.free.fr En ligne
goten62
Team Import Limited
Team Import Limited
avatar

Inscription : 11/09/2012
Messages postés : 5003
Localisation Lens

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 21:24

Moi après quelques recherches, ça pourrait provenir d'un patch microsoft, du coup je suis entrain de mettre à jour le merdier ...

Check ça de ton côté Hudson ;)

_______________________________
Revenir en haut Aller en bas
geodemars
Platinum Member
Platinum Member
avatar

Inscription : 05/06/2009
Messages postés : 4236
Localisation Sud :)

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 21:30

Tente une Petite restauration system avec windows prend quelques jours avant que ca merde, ca devrai etre pas mal , ou sinon tente de rebooter le pc avec le cd du system et de faire une reparation


_______________________________
Ma petite collection ici : http://www.oldgen.fr
Fullset ps1 terminer 1411/1411 black label
Fullset platinum ps1 terminer 152/152
Fullset ps2 en cours 650/3000+
Revenir en haut Aller en bas
http://www.oldgen.fr/
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 21:37

Le problème est que je suis pas super à l'aise avec tout ce bordel. Rolling Eyes

En tout cas, en changeant de port ça change rien, le check des ports dans la config semble dire pas de problèmes, j'ai fais toutes les mises à jours et rien ne bouge..

Je vais voir quoi faire d'autres.

J'ai bien peur de devoir vous "raconter" mes prochains arrivages! :D

_______________________________


Revenir en haut Aller en bas
tatsui
Team Import Limited
Team Import Limited
avatar

Inscription : 17/06/2011
Messages postés : 2633
Localisation Lyon

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 22:10

T'as fait la procédure du support Microsoft que j'ai donnée plus haut?

_______________________________
Le blog de Taikenban
Suivez nous aussi sur twitter @Tatsui_TK
Revenir en haut Aller en bas
http://tatsui.free.fr En ligne
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 22:13

tatsui a écrit:
T'as fait la procédure du support Microsoft que j'ai donnée plus haut?

Oui, j'ai fais les mises à jours conseillées, mes couilles..  no

_______________________________


Revenir en haut Aller en bas
tatsui
Team Import Limited
Team Import Limited
avatar

Inscription : 17/06/2011
Messages postés : 2633
Localisation Lyon

MessageSujet: Re: Problème informatique!   Mer 29 Avr 2015, 22:28

Tiens j'avais pas vu qu'il y avait des mises a jour a faire dans la section dédire aux images corrompues

Tu as une deuxième carte sd? Pour tester de prendre une photo sur la nouvelle carte?

_______________________________
Le blog de Taikenban
Suivez nous aussi sur twitter @Tatsui_TK
Revenir en haut Aller en bas
http://tatsui.free.fr En ligne
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Ven 01 Mai 2015, 19:58

goten62 a écrit:
Moi après quelques recherches, ça pourrait provenir d'un patch microsoft, du coup je suis entrain de mettre à jour le merdier ...

Check ça de ton côté Hudson ;)

T'as trouvé une solution?

J'ai fais une recherche sur internet concernant ce problème, mais un moment donné on se retrouve quasi toujours à devoir payer un programme, alors que je ne sais même pas si ça va régler mon problème! 

Quant à l'histoire de patch Microsoft, j'ai rien compris. 

C'est vraiment de la merde l'informatique..  :ivre2:

_______________________________


Revenir en haut Aller en bas
goten62
Team Import Limited
Team Import Limited
avatar

Inscription : 11/09/2012
Messages postés : 5003
Localisation Lens

MessageSujet: Re: Problème informatique!   Ven 01 Mai 2015, 22:09

HUDSONec a écrit:
goten62 a écrit:
Moi après quelques recherches, ça pourrait provenir d'un patch microsoft, du coup je suis entrain de mettre à jour le merdier ...

Check ça de ton côté Hudson ;)

T'as trouvé une solution?

J'ai fais une recherche sur internet concernant ce problème, mais un moment donné on se retrouve quasi toujours à devoir payer un programme, alors que je ne sais même pas si ça va régler mon problème! 

Quant à l'histoire de patch Microsoft, j'ai rien compris. 

C'est vraiment de la merde l'informatique..  :ivre2:
Enfaîte quand Microsoft sort leurs nouvelles mise à jour afin d'améliorer encore plus les performances du Windows, certaines d'entres ellesfont pires que mieux, cela est surement dû aux version différentes (32, 64 et 86 bits) du coup ils te ressortent un "patch" dans les semaines qui suivent pour corriger leurs précédents patch ...

Mais sinon voilà pour parler du problème qui nous concernent, à priori moi c'est réglé (croise les doigts), j'ai l'ordinateur qui à tourné toute la nuit dernière pour les maj et c'était même pas ça ...
Quand j'ai sû que tu avais à priori exactement le même problème, direct j'me suis dit, c'est obligé que c'est un virus !
Du coup, j'ai désinstaller Avast, j'ai désinstaller Kapersky et j'ai rée-installer Kapersky mais cette fois la version 2015 complète et non pas le simple "anti-virus"...Au bout de 5h d'analyse complète il m'a trouver 29 problème à corriger dont 8 virus Trojan ...
Le soucis c'est que je ne télécharge jamais rien, du coup j'ai regarder préciser le chemin d'accès du Trojan et Bim ! j'suis tombé en plein sur le dossier "Hyperspin, Hyperlauch" que j'ai télécharger il y a une semaine pour un essai clinique :D (essai qui à littéralement tombé à l'eau, moi qui ai peu de temps en ce moment, programmer ce programme me prendrais un an... ou deux ! )
Franchement la blaze, pour une fois que je télécharge un truc, en plus de manière officielle, bam virus !  pleure
Là par sécurité j'ai refait une analyse, je pense que c'est bon le pc tourne beaucoup mieux et ma carte SD est enfin "exécutable" Smile

Essaye de revoir ça de ton côté, moi j'avais fait analyse avec l'ancien Kapersky et il ne voyait rien du tout, peut être qu'une simple mise à jour de la base des données aurait pû convenir mais à force j'ai pêter un câble j'ai directement pris le truc full option  :D

Allez déprime pas mon pote, Bon chance ;)

_______________________________
Revenir en haut Aller en bas
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Sam 02 Mai 2015, 18:36

Alors.. j'ai redémarrer mon PC et tenu F8.

Je me suis retrouvé sur un écran noir, j'ai cliqué sur "démarrage sans échec".

Ca a fait une sorte de scan de fichiers durant 15 secondes et je me suis retrouvé sur mon desktop.

Mais j'ai toujours ce putain de message "windows explorer à cessé de fonctionner" quand je branche mon app. photo!

Argh.. je vais tout péter!! 

Je peux faire quoi??  pleure

_______________________________


Revenir en haut Aller en bas
soulfred4
Silver Member
Silver Member
avatar

Inscription : 15/08/2011
Messages postés : 1153
Localisation Bretagne

MessageSujet: Re: Problème informatique!   Dim 03 Mai 2015, 10:58

Ma solution est de ré-installé windows, j'ai eu le même problème plusieurs fois et la seule solution que j'ai eu c’était ça. Après faut sauvegarder tes dossiers importants sur disque dur externe si tu peut.
Revenir en haut Aller en bas
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Dim 03 Mai 2015, 11:03

Arf.. merci mec, mais y'a pas une solution plus simple?  Sad

_______________________________


Revenir en haut Aller en bas
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Mar 05 Mai 2015, 19:06

Bon.. j'ai discuté avec un pote qui est informaticien. 

Déjà, il me confirme que Windows Explorer c'est de la merde! 

Il m'a expliqué que je n'étais pas obligé de transférer mes photos sur mon pc pour y avoir accès. 

Il me suffit d'aller chercher mes photos direct dans mon appareil photo et de les importer, ce qui envoi faire foutre Windows Explorer!

Faut que j'essaye..  Sad

_______________________________


Revenir en haut Aller en bas
tatsui
Team Import Limited
Team Import Limited
avatar

Inscription : 17/06/2011
Messages postés : 2633
Localisation Lyon

MessageSujet: Re: Problème informatique!   Mar 05 Mai 2015, 19:44

importer dans quoi? moi y'en a pas comprendre...

t'avais testé avec une autre carte sd pour éliminer le problème d'une image corrompue sur la carte que tu utilises habituellement?

_______________________________
Le blog de Taikenban
Suivez nous aussi sur twitter @Tatsui_TK
Revenir en haut Aller en bas
http://tatsui.free.fr En ligne
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Mar 05 Mai 2015, 19:49

Bein.. en connectant l'appareil photo sur le pc, tu as une fenêtre qui s'ouvre et qui te demande si tu veux importer les images?

C'est en cliquant sur oui, que la fenêtre Windows s'ouvre et c'est la merde.

Là, je ne clique plus sur importer les images et je vais direct les chercher via "computer", périphériques etc..

En fait, au lieu d'aller chercher les photos sur l'emplacement image du pc, je vais les chopper direct dans l'appareil photo.

Bon.. faut que j'essaye quoi.  :D

_______________________________


Revenir en haut Aller en bas
tatsui
Team Import Limited
Team Import Limited
avatar

Inscription : 17/06/2011
Messages postés : 2633
Localisation Lyon

MessageSujet: Re: Problème informatique!   Mar 05 Mai 2015, 19:58

ok me fait jamais ca moi, j'ai direct accès à la carte sd via le lecteur intégré

_______________________________
Le blog de Taikenban
Suivez nous aussi sur twitter @Tatsui_TK
Revenir en haut Aller en bas
http://tatsui.free.fr En ligne
HUDSONec
Administrateur
Administrateur
avatar

Inscription : 20/03/2010
Messages postés : 11837
Localisation Genève

MessageSujet: Re: Problème informatique!   Mar 05 Mai 2015, 20:01

Ok, donc tu fais les photos et ensuite tu sort la SD de l'appareil photo et tu la mets dans le pc pour aller les chercher?

_______________________________


Revenir en haut Aller en bas
tatsui
Team Import Limited
Team Import Limited
avatar

Inscription : 17/06/2011
Messages postés : 2633
Localisation Lyon

MessageSujet: Re: Problème informatique!   Mar 05 Mai 2015, 20:42

yep, beaucoup plus rapide

_______________________________
Le blog de Taikenban
Suivez nous aussi sur twitter @Tatsui_TK
Revenir en haut Aller en bas
http://tatsui.free.fr En ligne
 
Problème informatique!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Limited Forum :: Zone mixte :: Forum blabla-