AccueilRechercherMembresS'enregistrerConnexion
Partagez | 
 

 [HELP !!!] Wii qui ne s'allume plus ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Cruxinistre
Platinum Member
Platinum Member
avatar

Inscription : 19/02/2010
Messages postés : 4569
Localisation Auvergne

MessageSujet: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 12:02

Salut à vous tous les limited ! Voilà en rentrant du taf j'suis allé dans mon salon, et j'ai vus que le voyant de ma wii ne s'allumais plus.

Sur le coup j'me suis dit c'est mal branché. J'ai donc tout débranché et rebranché, mais rien, le voyant ne s'allume toujours pas ... J'ai fait l'opération 3/4 fois, toujours rien.

Ca fait 30 mn que je test et retest les connectiques, y'a rien à faire elle veut plus fonctionner, donc si quelqu'un à déjà eu se problème, ce serait sympa qu'il me donne des infos Sad

( je tiens à préciser qu'elle n'est pas craquer, jailbreaker ou quoi que ce soit d'autres, et acheter neuve à sa sortie . )

Merci de votre aide.

_______________________________
Revenir en haut Aller en bas
julien13
Bronze Member
Bronze Member
avatar

Inscription : 26/08/2010
Messages postés : 617
Localisation Lille

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 12:12

Une seule solution, la claquer par terre et en racheter une mdr

_______________________________

Revenir en haut Aller en bas
shikamaru
Gold Member
Gold Member
avatar

Inscription : 11/01/2010
Messages postés : 1352
Localisation Amiens

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 12:13

Si tu a un voltmètre, prend la tension à la sortie du transfo voir si tu as du jus.
Revenir en haut Aller en bas
Cruxinistre
Platinum Member
Platinum Member
avatar

Inscription : 19/02/2010
Messages postés : 4569
Localisation Auvergne

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 12:16

julien13 a écrit:
Une seule solution, la claquer par terre et en racheter une mdr

J'en ai trois mais c'est avec celle ci que je joue donc ça me foutrais les boules d'en reprendre une xD

Shikamaru a écrit:
Si tu a un voltmètre, prend la tension à la sortie du transfo voir si tu as du jus.

J'en ai pas malheureusement Sad

_______________________________
Revenir en haut Aller en bas
shikamaru
Gold Member
Gold Member
avatar

Inscription : 11/01/2010
Messages postés : 1352
Localisation Amiens

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 12:21

Tu n'as même plus le voyant de veille si j'ai bien compris.
Tu ne peux pas tester avec un autre transfo (celui d'un pote) car il y a de grande chance qu'il ai pris une surtension; si ça fonctionne avec un autre, il faudra démonter celui qui ne fonctionne pas et vérifier le fusible.
Revenir en haut Aller en bas
Cruxinistre
Platinum Member
Platinum Member
avatar

Inscription : 19/02/2010
Messages postés : 4569
Localisation Auvergne

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 12:29

shikamaru a écrit:
Tu n'as même plus le voyant de veille si j'ai bien compris.
Tu ne peux pas tester avec un autre transfo (celui d'un pote) car il y a de grande chance qu'il ai pris une surtension; si ça fonctionne avec un autre, il faudra démonter celui qui ne fonctionne pas et vérifier le fusible.

Ouai j'ai même plus le voyant de veille, au pire j'vais voir avec un autre transfo comme tu dis. Mon père viens de rentrer j'vais voir avec lui si il trouve un truc ou pas. Si jamais ça marche pas avec un autre transfo c'est qu'elle est morte ?

_______________________________
Revenir en haut Aller en bas
shikamaru
Gold Member
Gold Member
avatar

Inscription : 11/01/2010
Messages postés : 1352
Localisation Amiens

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 12:33

Non, il y a aussi un fusible dans la wii juste après l'alim.
Sinon , laisse le transfo débranché 1 heure ou 2 car il s'est peut-être tout simplement mis en sécurité.
Retire aussi la pile de la wii comme pour un cmos sur pc.
Revenir en haut Aller en bas
PstyleZ
Platinum Member
Platinum Member
avatar

Inscription : 28/04/2011
Messages postés : 4682
Localisation 84 - 63

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 13:08

y a eu un orage ? moi j'en ai grillée une juste après un orage alors qu'elle était en veille et absolument aucun autre truc branché sur la multiprise avait grillé (heureusement d'ailleurs !), juste la wii.
Revenir en haut Aller en bas
Cruxinistre
Platinum Member
Platinum Member
avatar

Inscription : 19/02/2010
Messages postés : 4569
Localisation Auvergne

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 13:41

PstyleZ a écrit:
y a eu un orage ? moi j'en ai grillée une juste après un orage alors qu'elle était en veille et absolument aucun autre truc branché sur la multiprise avait grillé (heureusement d'ailleurs !), juste la wii.

Ouai y'en a eu un mais y'a genre 5/6 jours je pense pas qu'elle se soit mis a grillé après :/ Prouah si elle est morte j'aurais vraiment trop les boules vives mes sauvegardes foutu -_- si grillé on peut pas y réparer ?

_______________________________
Revenir en haut Aller en bas
zack1
Old School Member
Old School Member
avatar

Inscription : 12/02/2009
Messages postés : 18873

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 13:50

moi dès qu'il y a un orage chez moi je debranche tout comme ca tranquille , quitte a s'allumer a la bougie lol

_______________________________
Revenir en haut Aller en bas
http://www.zack1-collections.tk
clementino
Bronze Member
Bronze Member


Inscription : 18/12/2009
Messages postés : 793
Localisation Paris - Beauvais

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 15:51

La meme je debranche tout a la moindre alerte
Revenir en haut Aller en bas
Cruxinistre
Platinum Member
Platinum Member
avatar

Inscription : 19/02/2010
Messages postés : 4569
Localisation Auvergne

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 16:14

Hep c'est bon ça devait être le transfo qu c'était mis en sécurité car une fois débranché pendant 1 heure comme Shika me la dit ça remarche, fiou ! Merci a vous pour vos conseil :D La prochaine fois j'fait comme Zack et Clem, je débranche tout ^^ ( je le fait jamais dhabitude parce que j'ai le paratonnerre de l'église à moins de 30 mètres ).

Bref merci pour toutes vos réponses ;)

_______________________________
Revenir en haut Aller en bas
clementino
Bronze Member
Bronze Member


Inscription : 18/12/2009
Messages postés : 793
Localisation Paris - Beauvais

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 16:17

Moi je debranche meme quand je ne suis pas chez moi lol (un vrai )
Revenir en haut Aller en bas
Cruxinistre
Platinum Member
Platinum Member
avatar

Inscription : 19/02/2010
Messages postés : 4569
Localisation Auvergne

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Ven 10 Juin 2011, 16:19

clementino a écrit:
Moi je debranche meme quand je ne suis pas chez moi lol (un vrai )

Ça par contre je le fait, même si c'est qu'un week end je débranche tout x)

_______________________________
Revenir en haut Aller en bas
Anarkange
Silver Member
Silver Member
avatar

Inscription : 26/02/2010
Messages postés : 1089
Localisation Bourgogne

MessageSujet: Re: [HELP !!!] Wii qui ne s'allume plus ...   Sam 11 Juin 2011, 09:22

la même , on est des vrais , des pures , des dures

_______________________________
Anark Grafik , peintre à l'aérographe sur tous supports :

http://anark-grafik.over-blog.com/

https://www.facebook.com/AnarkGrafik
Revenir en haut Aller en bas
http://anark-grafik.fr
 
[HELP !!!] Wii qui ne s'allume plus ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Limited Forum :: Zone mixte :: Forum blabla-